fbpx

Atualização Para Internet Explorer

A Microsoft publicou um comunicado descrevendo uma falha de segurançaexistente nas versões 6, 7 e 8 do Internet Explorer que permite a execuçãode código remoto. A empresa está trabalhando para corrigir o problema, masenquanto isso sugere aos usuários que ativem o recurso de Prevenção deExecução de Dados (ou Data Execution Prevention) instalando um pequenoprograma disponível no link abaixo.

http://www.microsoft.com/technet/security/advisory/2458511.mspx

Eduardo Passos
Eduardo Passos
Diretor de serviços e produtos na Infobusiness Informática, com mais de 12 anos de experiência no mercado de TI brasileiro.

Deixe seu comentário